システムGit,Linux

GitLab CE を久々にアップデートしたら「It seems you are upgrading from 10.x version series to 12.x series.」って言われた件
先日久しぶりにGItLab CEをアップデートしたらエラーになりました。そのメッセージが「It seems you are upgrading from 10.x version series to 12.x series.」。解決した方法 ...